Tilo

all messages by user

5/10/2016
Topic:
Fehlermeldung im Kartenfenster

Tilo
Tilo
Fehlermeldung im Kartenfenster: "Der von Ihnen verwendete Browser wird von der Google Maps Javascript Api nicht unterstützt."
Wenn ich dort auf "Weitere Informationen" klicke, erscheint IE 11 und ich kann nichts weiter tun.
Ich verwende Win7 Prof, StudioLine Photo Basics" (heute installiert) und Opera als Standardbrowser. Auch die Auswahl eines anderen Browsers (Chrome) als Standardbrowser ändert nichts an diesem Problem. Deaktivieren Antivirusprogramm und Browser-Erweiterungen hilft auch nicht. Wenn man googelt, findet man gleichartige Berichte zu diesem Problem, z.B. hier: http://gsak.net/board/index.php?showtopic=30545&hl=
Wie kann man das Problem lösen?
1




Powered by Jitbit Forum 8.3.8.0 © 2006-2013 Jitbit Software